Your Joomla is Outdated! / Su Joomla es demasiado antiguo!

Your Joomla instalation is vulnerable (04-March-2011) and needs to be updated. For your protection Joomla has been disabled. To make this message go away, please download and install the latest version of Joomla from:
http://www.joomla.org/download.html

Su instalación de Joomla es vulnerable (04-March-2011) y necesita ser actualizada. Para su protección, Joomla se ha desactivado. Para hacer que este mensaje desaparezca, por favor descargue e instale la última versión de Joomla desde:
http://www.joomla.org/download.html